You are not logged in.

chippy

SeeBär

Posts: 272

Date of registration: Nov 9th 2008

  • Send private message

21

Saturday, July 31st 2010, 9:19am

@ vanno:

Wäre schön ob, und wenn welchem Benutzernamen und Passwort du es geschafft hat.
Diese Info wäre für andere Lösungssuchenden mit Sicherheit nützlich. :D

Gruß

Chippy

IceMan

Schatzjäger

Posts: 4,985

Date of registration: Nov 3rd 2007

  • Send private message

22

Saturday, July 31st 2010, 1:07pm

@ chippy,

hast du ihn in der Lobby getroffen, oder warum vermutest du dass er es geschafft hat?
  Timeo Danaos et dona ferentes.

chippy

SeeBär

Posts: 272

Date of registration: Nov 9th 2008

  • Send private message

23

Saturday, July 31st 2010, 1:27pm

oft ist es ja so, dass einige sich nicht mehr melden wenn es funktioniert hat.

Mich würds nur interessieren, weil ich das mit dem neuen Benutzernamen auch nur ergoogelt habe. Und befor ich den Tip evtl. nochmals in einem anderen Forum poste, würde ich gerne sicherstellen, dass ich keinen Unsinn erzähle.

IceMan

Schatzjäger

Posts: 4,985

Date of registration: Nov 3rd 2007

  • Send private message

24

Saturday, July 31st 2010, 2:39pm

@ chippy,

ich vermute er hat aufgegeben. :rolleyes:
  Timeo Danaos et dona ferentes.

chippy

SeeBär

Posts: 272

Date of registration: Nov 9th 2008

  • Send private message

25

Saturday, July 31st 2010, 4:23pm

Oder jetzt gar kein Internet mehr *Scherz

Amelie

Schatzjäger

Posts: 1,454

Date of registration: Nov 5th 2006

  • Send private message

26

Saturday, July 31st 2010, 4:37pm

....es ist müßig darüber zu spekulieren warum vanno sich nicht mehr meldet....zurück zum Thread-Thema

vanno

Is Seefest

  • "vanno" started this thread

Posts: 30

Date of registration: Apr 15th 2010

  • Send private message

27

Sunday, August 1st 2010, 10:47am

Sorry, tut mir leid, dass ich mich nicht mehr gemeldet habe, war im Urlaub.
Was das internet angeht habe ich bad news: es ist jetzt ganz abgestürzt. Jetzt bin ich an einem fremden Computer. Aber trotzdem grosses Dankeschön, dass ihr mir so tatkräftig geholfen habt.

Lg, vanno

IceMan

Schatzjäger

Posts: 4,985

Date of registration: Nov 3rd 2007

  • Send private message

28

Monday, August 2nd 2010, 12:18pm

@ vanno,

warum verstehe ich bei dir immer Bahnhof?
Was meinst du mit "jetzt ist das Internet ganz abgestürzt"? Meins funktioniert noch. :D
Hast du vllt den Router auf die Werkseinstellungen zurückgesetzt?
Dann müssen die Internet-Zugangsdaten neu eingegeben werden. :up:
  Timeo Danaos et dona ferentes.

Anno 19

Leichtmatrose

Posts: 10

Date of registration: Mar 22nd 2020

  • Send private message

29

Wednesday, March 25th 2020, 7:52pm

Hallo große Anno community!
Bin bei der lösungssuche auf diesen Thread gestoßen,

wie bereits
oben angefürt bekomme ich eben falls die Fehlermeldung bezüglich dass
der Port 1903 freigeschaltet werden soll die habe ich bei mir und meinem
freund bereits getann Fehler meldung kommt immer noch trotz versuchens
zu verschiedenen Uhrzeiten da Im Netz steht dass es am Server auch liegen kann. Internet modem ist ein huawei af22 w-lan
router netgear Nighthawk X6 R8000 und als Accesspoit vungiert ein netgear Nighthawk R7000
falls noch weitere Infos Benötigt wird bitte schreiben

hoffe mir kann von euch jemand helfen.
Danke schon mal im voraus.

freundliche Grüße Anno 19

Soricida

Meereskenner

Posts: 734

Date of registration: Dec 30th 2011

  • Send private message

30

Wednesday, March 25th 2020, 9:16pm

Moin Anno

Im > AnnoWiki gibt es auch ein Thema zum Router und der Portfreigabe und...
dort wird jedoch noch dazu der Port 9100 (UDP) erwähnt!?

Gruß,
Soricida
  Ich bin ja nicht neugierig, aber wissen möchte ich es schon!

Anno 19

Leichtmatrose

Posts: 10

Date of registration: Mar 22nd 2020

  • Send private message

31

Wednesday, March 25th 2020, 10:03pm

Hallo Soricida!
Diesen beitrag habe ich auch schon gefund und auch befolgt hat aber leider nicht funktioniert.
muss ich die Ports nur am roouter oder am Modem solbst öffnen
fgAnno 19