Sie sind nicht angemeldet.

annokrat

Schatzjäger

Beiträge: 4 775

Registrierungsdatum: 15. November 2003

  • Nachricht senden

241

Freitag, 10. Februar 2006, 22:58

ich warte auch drauf, dass sich die situation entspannt. seit ca. 2 wochen hat antivir die neue 7er-version zum update freigegeben und seitdem gibt es nur überlastungen. frühmorgens soll es gehen :D

annokrat

achso: es kann natürlich sein, dass sie für die 6er die downloadserver reduziert haben, so dass du da noch grössere schwierigkeiten hast wie bei der 7er. die wollen ja schliesslich, dass du updatest.
  anno 1503, das beste anno aller zeiten.
anno 1701, das anno für ewige anfänger.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »annokrat« (10. Februar 2006, 23:00)


Tom Sailor

Schatzjäger

Beiträge: 1 102

Registrierungsdatum: 7. Juni 2003

  • Nachricht senden

242

Freitag, 10. Februar 2006, 23:10

Also bei mir läuft die 7er jetzt reibungslos. Neuste Version 131 (wie FrankB schon sagte aber da hatte ich noch eine ältere) updated sich von alleine in sekundenschnelle. Nix mehr mit der täglichen microweichschen Panikmache à la "Ihr system ist bedroht!". Vielleicht solltest Du auch umsteigen :)
  Tom :)

El Hontes

Ausguck

Beiträge: 69

Registrierungsdatum: 8. Dezember 2003

  • Nachricht senden

243

Freitag, 10. Februar 2006, 23:38

aber ich habe doch -glaub ich zumindest- die neuste Version. :scratch:
Hier der aktuelle Stand von Antivir bei meinem Rechner:

Buildnummer 1.31
Virendef.und Sucheng. und andere Dateien 6.33
Control Center + Luke Filewalker u.s.w. 7.00

wie kann ich da umsteigen ? Meint Ihr damit auf die "blaue" Version ?

W-O-D

Team AnnoZone

  • »W-O-D« ist der Autor dieses Themas

Beiträge: 6 795

Registrierungsdatum: 3. Februar 2003

  • Nachricht senden

244

Freitag, 10. Februar 2006, 23:48

Zitat

Original von El Hontes
wie kann ich da umsteigen ? Meint Ihr damit auf die "blaue" Version ?

Die "blaue" ist die Premium Classic, die "rote" die "free" Personal Edition,
hast schon die richtige. ;)
  Ich will meinen Scout zurück :keule:

Tom Sailor

Schatzjäger

Beiträge: 1 102

Registrierungsdatum: 7. Juni 2003

  • Nachricht senden

245

Samstag, 11. Februar 2006, 00:34

Dann versteh' ich's nicht. Bei mir läuft es 1A. Hast Du DSL? Vielleicht liegt's am I-Net?
  Tom :)

El Hontes

Ausguck

Beiträge: 69

Registrierungsdatum: 8. Dezember 2003

  • Nachricht senden

246

Samstag, 11. Februar 2006, 09:52

liegt wohl tatsächlich daran, wann man beim Surfer von Antivir drankommt;
heute nacht hat er nochmal was geholt (4.Versuch an diesem Tag) und nun ist mein XP zufrieden.

Ich habe ISDN - leider kann meine Telefongesellschaft bei mir noch kein DSL anbieten, weil Berlin (wieder mal) zuerst ausgebaut wird. Vielleicht sollte ich 5 Millionen Menschen überreden an den Bodensee zu ziehen :rofl: - ach so, dann sieht man den See nicht mehr.

Gruß - El Hontes

Onkel Otto

Piratenschreck

Beiträge: 610

Registrierungsdatum: 23. Mai 2004

  • Nachricht senden

247

Samstag, 11. Februar 2006, 10:43

Moin Moin

Das Updateproblem bei Anti-Vir habe ich aber auch mit DSL. 4-5 Versuche sind normal, die Server scheinen tatsächlich überlastet zu sein. :scratch:

@ ElHontes
Wir haben unseren Bürgermeister angeschoben, das der bei der Telecom mal Druck macht wegen DSL. Beim Dorf-Kaufmann lagen Unterschriften-Listen. In 6 Wochen haben 400 Leute unterschrieben ( von 700 Ew). Hat zwar 5 Monate gedauert, aber dafür haben die auch gleich 3 Nachbardörfer mitangeschlossen. Ist ja vielleicht einen Versuch wert.
mfG Onkel Otto

Excalibur3

R.I.P treuer Freund

Beiträge: 2 722

Registrierungsdatum: 29. März 2004

  • Nachricht senden

248

Samstag, 11. Februar 2006, 10:55

. . . mal ne Frage,

von welchem "Antivir" redet ihr hier? Ist es das "Avast.Antivir" ? - Da habe ich die "4.6-Home" als letzte Aktualisierung. Ist das OK ??? . . .

Onkel Otto

Piratenschreck

Beiträge: 610

Registrierungsdatum: 23. Mai 2004

  • Nachricht senden

249

Samstag, 11. Februar 2006, 12:14

Zitat

von welchem "Antivir" redet ihr hier?


Von Anti-Vir PE Classic, ist von H+BEDV und für private Nutzer kostenlos.
Die stellen grade von Version 6. auf 7. um und scheinen dem Ansturm der Updater nicht gewachsen zu sein.

El Hontes

Ausguck

Beiträge: 69

Registrierungsdatum: 8. Dezember 2003

  • Nachricht senden

250

Samstag, 11. Februar 2006, 20:04

Hallo Onkel Otto,

Telekom ist nicht bei mir; habe KOMPLETT zu Versatel gewechselt und das schon vor Jahren (sobald es möglich war) - damals gabs bei denen (hießen noch Tesion) schon Ortsgespräche für 0 (null) Cent. Und bei 4 telefonierenden Töchtern im Hause war das ein echtes Schnäppchen. Bin auch voll zufrieden - habe eben nur eine Internetflatrate für ISDN und nicht für DSL - genügt mir aber, da ich im Geschäft "bei Bedarf" auch surfen kann. :D

Viele Grüße aus dem Süden - El Hontes

Tom Sailor

Schatzjäger

Beiträge: 1 102

Registrierungsdatum: 7. Juni 2003

  • Nachricht senden

251

Samstag, 11. Februar 2006, 22:36

Zu früh gefreut :rolleyes: Jetzt hakelt bei mir das Update auch wieder. Vor allen Dingen poppt alle Nase lang das Fenter auf welches mich zum Kauf der Premiumversion überreden will :evil: Freeware hin Freeware her, es nervt :nono:
  Tom :)

Onkel Otto

Piratenschreck

Beiträge: 610

Registrierungsdatum: 23. Mai 2004

  • Nachricht senden

252

Samstag, 11. Februar 2006, 23:31

Zitat

Telekom ist nicht bei mir; habe KOMPLETT zu Versatel gewechselt


DSL läuft bei uns auch erst seit Nov. 05. Wir warten sehnsüchtig auf versatel & co.
Gibt aber für unser Fleckchen noch keine weiteren Anbieter. Kommt aber sicher noch irgendwann.


Zitat

Vor allen Dingen poppt alle Nase lang das Fenter auf welches mich zum Kauf der Premiumversion überreden will



Oh ja,bis zu 5 mal pro fehlgeschlagenem Updateversuch. Ich schieb's Download-Fenster nach links oben, damit ich es sehen kann. Der Rest geht mir am Ar... vorbei.

Bomi

Meister der Kleintools

Beiträge: 3 178

Registrierungsdatum: 2. Mai 2003

  • Nachricht senden

253

Sonntag, 12. Februar 2006, 07:26

Es gab wohl auf dem AntiVir-Server ein Problem, weil er Updates sowohl für die 6er- als auch für die 7er-Version ausliefern soll. Dies hat z.B. bei mir dazu geführt, dass die 6er nicht mehr korrekt aktualisiert, aber auch kein Update auf die 7er durchgeführt wurde. Die Jungs haben da irgendwas geändert - heute morgen lief das Update auf die 7er problemlos durch...
  ATH, Bomi

Contests: 2008 BEC BOC 1602 | 2007 BEC BOC | 2006 BEC BOC | 2005 BEC BOC | 2004 BEC

ANNOTunesANNOToolsMetropolaris, Georgolaris1602-Zeugs1503-SzenarienDieter's 1503-Editor

Tom Sailor

Schatzjäger

Beiträge: 1 102

Registrierungsdatum: 7. Juni 2003

  • Nachricht senden

254

Montag, 13. Februar 2006, 23:07

So langsam frage ich mich ob das Premiumversionpopupfenster vom selben Programmierer gemacht wurde wie das Denkmalvideo :evil: Hatte da etwa wieder mal Sunflowers die Finger im Spiel? :rolleyes:

Zumindest klappt das Updaten jetzt...
  Tom :)

FrankB

Boardsmutje

Beiträge: 953

Registrierungsdatum: 14. Dezember 2003

  • Nachricht senden

255

Dienstag, 14. Februar 2006, 10:50

Ich melde mich ja mit Benutzerrechten an. Wenn ich nun AntiVir über den Taskplaner mit Admin-Rechten aktualisiere (es ist die preupd.exe, glaube ich), sehe ich weder den Update-Bildschirm (außer im Taskmanager) noch das Popup. Allerdings sehe ich nach einem erfolgreichen Update auch nicht mehr das AntiVir-Symbol in der Taskleiste, obwohl der Guard laut Taskmanager aktiv ist.

El Hontes

Ausguck

Beiträge: 69

Registrierungsdatum: 8. Dezember 2003

  • Nachricht senden

256

Dienstag, 14. Februar 2006, 12:43

Zitat

Original von FrankB
Allerdings sehe ich nach einem erfolgreichen Update auch nicht mehr das AntiVir-Symbol in der Taskleiste, obwohl der Guard laut Taskmanager aktiv ist.


Genau dieses Problem hatte ich auch schon - bin ins Schwitzen gekommen, weil ich lt. Taskleiste so ohne Schutz da stand - aber das Probelm ist nicht immer die letzten Tage hatte ich Glück. Lediglich die ewigen Versuche, bis dann irgendwann das Update klappt ... jetzt laß ich es halt im Hintergrund laufen; entweder es geht oder eben (noch) nicht. Ein ehemaliger Schulfreund von mir hat die gekaufte Version und keine Probleme mit den Updates (er hat DSL).

Gruß El Hontes

W-O-D

Team AnnoZone

  • »W-O-D« ist der Autor dieses Themas

Beiträge: 6 795

Registrierungsdatum: 3. Februar 2003

  • Nachricht senden

257

Mittwoch, 15. Februar 2006, 18:08

Aufgrund eines "Versuchs" einem das Passwort zu entlocken ein Hinweis des Webmasters von Sunflowers den ich weiterreiche.

Liebe Community!
Wir wollen euch nur wissen lassen, dass offizielle Mitglieder von SUNFLOWERS, SEK oder BSS niemals per E-Mail oder PM nach eurem Passwort fragen werden!

Bitte gebt diese Daten nicht weiter.

Sollte das schon passiert sein, sendet bitte eine E-Mail an
webmaster(at)sunflowers.de unter Angabe von Username und gültiger Emailadresse,
damit das Benutzerkonto zurückgesetzt werden kann.
Username und Passwort sind der Schlüssel zu eurer virtuellen Identität. Geht damit so sorgsam wie mit richtigen Schlüsseln oder PIN Nummern um.
  Ich will meinen Scout zurück :keule:

Tom Sailor

Schatzjäger

Beiträge: 1 102

Registrierungsdatum: 7. Juni 2003

  • Nachricht senden

258

Freitag, 17. Februar 2006, 14:44

Man hat reagiert und den AntiVir Updateserver aufgerüstet. :up:

http://www.pcwelt.de/news/sicherheit/132103/index.html
  Tom :)

W-O-D

Team AnnoZone

  • »W-O-D« ist der Autor dieses Themas

Beiträge: 6 795

Registrierungsdatum: 3. Februar 2003

  • Nachricht senden

259

Mittwoch, 15. März 2006, 17:19

Es ist mal wieder ne Spoofingmail im Umlauf, da wollte mir doch glatt einer mein
nicht existentes Paypalkonto plündern. :konfus:
  Ich will meinen Scout zurück :keule:

Patja

Rätselmeisterin

Beiträge: 191

Registrierungsdatum: 4. April 2005

  • Nachricht senden

260

Mittwoch, 15. März 2006, 18:48

:rofl: hätst ihn doch lassen :rofl: