Sie sind nicht angemeldet.

Suse83

Frisch Angeheuert

  • »Suse83« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 11. August 2007

  • Nachricht senden

1

Samstag, 11. August 2007, 13:04

Probleme mit Inseln laden

Tach alle zusammen,
ich hoffe mir kann jemand helfen.
Habe mir aus dem annopool inseln herunter geladen und möchte sie jetzt selbstverstädlich in den editor laden.
Als beschreibung stand da das ich eine insel setzen soll, diese dann markieren und mit Shift +L die heruntergeladene Insel einfügen soll.
das hab ich auch gemacht nur jedesmal stürzt mein editor ab egal welche insel ich laden will.
hab auch gelesen das es zu platzproblemen kommen kann aber daran kann es bei mir nicht liegen da der editor bei der ersten insel schon abstürzt.

Um schnelle hilfe wäre ich sehr dankbar.

MfG Suse83

annophil

Insel-Eroberer

Beiträge: 396

Registrierungsdatum: 28. Dezember 2003

  • Nachricht senden

2

Samstag, 11. August 2007, 13:33

Kann es sein, dass Du deine Insel in einer randnahen Zone laden willst, versuch es mal in der Mitte.

Sollte dieser Tipp keinen Erfolg bringen, liegt der Verdacht nahe, dass Du eine recht instabile Windowsinstallation besitzt oder die Hardware nicht die stabilste ist.
  gruß

"Vernunft" - das ist wohl so etwas wie ansteckende Gesundheit

Bomi

Meister der Kleintools

Beiträge: 3 178

Registrierungsdatum: 2. Mai 2003

  • Nachricht senden

3

Sonntag, 12. August 2007, 04:23

RE: Probleme mit Inseln laden

Zitat

Original von Suse83
Als beschreibung stand da das ich eine insel setzen soll, diese dann markieren und mit Shift +L die heruntergeladene Insel einfügen soll.

Die Dummy-Insel, die Du zunächst setzt, sollte ungefähr von der Größe her der einzufügenden Insel entsprechen - eventuell mal etwas mit der Größe experimentieren und eine Nummer größer wählen...
  ATH, Bomi

Contests: 2008 BEC BOC 1602 | 2007 BEC BOC | 2006 BEC BOC | 2005 BEC BOC | 2004 BEC

ANNOTunesANNOToolsMetropolaris, Georgolaris1602-Zeugs1503-SzenarienDieter's 1503-Editor