You are not logged in.

Ölfisch

SeeBär

  • "Ölfisch" started this thread

Posts: 176

Date of registration: Aug 7th 2009

  • Send private message

1

Tuesday, January 5th 2016, 8:49pm

Kein Zugriff mehr auf Thunderbird

:blumen: :blumen: :blumen: Happy New Year @ all

Nach dem Umzug auf 10 kann ich nicht mehr mit meinem "Vogel" arbeiten...
Ideen ???
Ölfisch has attached the following file:
  • DxDiag.txt (72.32 kB - 108 times downloaded - latest: Sep 11th 2018, 8:36pm)

Ölfisch

SeeBär

  • "Ölfisch" started this thread

Posts: 176

Date of registration: Aug 7th 2009

  • Send private message

2

Tuesday, January 5th 2016, 9:16pm

Please help

acon

Administrator

Posts: 930

Date of registration: May 1st 2003

  • Send private message

3

Tuesday, January 5th 2016, 9:48pm

Nur Geduld. Interessant wäre mehr was passiert. Bekommst du eine Fehlermeldung beim Start?
Ist die aktuellste Version installiert?

Barbarella

Schatzjäger

Posts: 1,368

Date of registration: Jul 2nd 2005

  • Send private message

4

Wednesday, January 6th 2016, 6:25pm

Es ist zumindest kein generelles Problem. Bei mir funktioniert Thunderbird bzw. hat es die Umstellung von 8.1 auf 10 überlebt.

chippy

SeeBär

Posts: 272

Date of registration: Nov 9th 2008

  • Send private message

5

Wednesday, January 6th 2016, 7:31pm

Versuche doch mal alle Addons zu deaktivieren/deinstallieren.
Oft liegt es an sowas gaaaanz einfachem.

Ölfisch

SeeBär

  • "Ölfisch" started this thread

Posts: 176

Date of registration: Aug 7th 2009

  • Send private message

6

Wednesday, January 6th 2016, 7:37pm

Kein Zugriff mehr auf Thunderbird

:jaaaaa: :blumen: Danke @ all !

Keine addons, keine selbstgemachten Veränderungen...
Arbeitskollegen haben zu 28% das gleiche Problem !
Fehlermeldung :" failed by login " keine Passwortakzeptanz _ den exakten Wortlaut hab' ich g'rad nicht im Kopf :keineahnung:

Ölfisch

SeeBär

  • "Ölfisch" started this thread

Posts: 176

Date of registration: Aug 7th 2009

  • Send private message

7

Thursday, January 7th 2016, 9:03pm

:eisgeb: @all

Ja, ist aktiviert !

Konnte sogar in den Bearbeitungslink klicken...Masterpassword ändern...Neustart... :aua: :aua: :aua: :aua: :aua: ...aber nööö !
Kein Login. :aua: :aua: :aua: :aua: :aua:

Barbarella

Schatzjäger

Posts: 1,368

Date of registration: Jul 2nd 2005

  • Send private message

8

Thursday, January 7th 2016, 10:07pm

Das Problem scheint bekannt zu sein. Ich fand bei T-Online einen Thread, wo jemand das Problem am Ende dadurch löste, dass er Thunderbird deinstallierte und von der aktuellen Installationsdatei neu installierte.

Ölfisch

SeeBär

  • "Ölfisch" started this thread

Posts: 176

Date of registration: Aug 7th 2009

  • Send private message

9

Thursday, January 7th 2016, 10:18pm

:eisgeb: Hey...Danke erstmal...

Habe ich versucht, löschen, neu von moz runterladen, install., no way !???

Ölfisch

SeeBär

  • "Ölfisch" started this thread

Posts: 176

Date of registration: Aug 7th 2009

  • Send private message

10

Friday, January 8th 2016, 9:16pm

Guten Abend@all !!!!

@Anno-HeiHo

Habe den Link gecheckt und für das oben beschriebene Problem keine Lösung gefunden, da konnten die Leute
noch auf irgendetwas zugreifen...not me...

Habe nach einem irren Gewusel jetzt mal Outlook inst. Die fragen nach vorherigen Kontakten und Mails und auch nach früheren,

ist aber noch kein Weg vorhanden alte(andere) E-Mails zu übertragen( konvertieren )


eine neue Fehlermeldung nach der Outlook inst. :


0x80072af9 bei der Anmeldung auf Thunderbird
:finger: :finger: